System Requirements

The Jekejeke Prolog runtime library of version 0.9.8 requires at least:

Graphic interface

Headless

Add 

Comments