System Requirements

The Jekejeke Prolog development environment of version 0.9.8 requires at least:

Graphic interface

Headless

The Jekejeke Prolog development environment of version 0.9.8 is compatible with at least:


Comments